<!doctype html>
<html lang="es" class="showTabs">
<head>
<meta charset="utf-8">
<title>Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi - AIRBAG </title>
<meta http-equiv="refresh" content="3000" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" type="image/x-icon" href="/plantillas/temas17/airbag/favicon.ico" />
<!-- Estilos generales al sitio -->
<link rel="stylesheet" href="/plantillas/temas17/css17/cols.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/header-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/nav-portal-editable.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable.css?20190624" />
<link rel="stylesheet" href="/plantillas/temas17/css17/share-button.css" />

<!-- estilos noticia -->
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia.css">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable.css?17">

<!-- estilo propio airbag -->
<link rel="stylesheet" href="/plantillas/temas17/css17/header-editable_airbag.css?20192808" />
<link rel="stylesheet" href="/plantillas/temas17/css17/home-editable_airbag.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/screen-editable_airbag.css" />
	
	<!-- Scripts generales al sitio -->
	 <script>
            // Aca va el texto del "via @..."
            // En caso de no setear esta linea, por defecto usa "portalmvd"
            var shareVia = 'Airbag_Uy';
        </script>

	
<!-- Scripts generales al sitio -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noframework.waypoints.min.js "></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/interfaz.js?20190620"></script>

<!--carga a demanda imagenes-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/lazysizes.min.js"></script>
        
 

<!--boton +1-->
<script type="text/javascript" src="//apis.google.com/js/plusone.js">{lang: 'es-419'}</script>
<script type="text/javascript" src="/plantillas/jscripts17/respond.min.js"></script>

<!-- JS SOCIALS Plugin: Script y Estilo -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/jssocials.min.js"></script>
<!-- Scripts de NOTICIA -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/autosize.min.js"></script>
<script type="text/javascript" src="/plantillas/temas17/jscripts17/noticia.js?20190620"></script>
 

        
 
<!-- Estilos Noticia --> 

<link rel="stylesheet" href="/plantillas/temas17/css17/noticia.css?20190626">
<link rel="stylesheet" href="/plantillas/temas17/css17/noticia-editable.css?07082019">

<!-- JS SOCIALS Plugin: Script y Estilo -->
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials.css" />
<link rel="stylesheet" href="/plantillas/temas17/css17/jssocials-theme-flat.css" />
       
<link href="https://www.montevideo.com.uy/plantillas/css/comentarios_responsive17.css" rel="stylesheet" type="text/css">
        
<!-- AJAX -->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_ajax.js" charset="iso-8859-1"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.airbag.uy/').setExt('.aspx').setEncode('UTF8');</script>

<!-- fuentes -->
<link href="https://fonts.googleapis.com/css?family=Alfa+Slab+One" rel="stylesheet">
        


<meta name="robots" content="index, follow"/>
<link rel="canonical" href="https://www.airbag.uy/Airbag/Esta-semana-destacan-el-BMW-M8-Grand-Coupe-First-Edition-y-el-Fiat-Centoventi-uc756842" />
<!--amp-->
<link rel="amphtml" href="https://www.airbag.uy/Airbag/Esta-semana-destacan-el-BMW-M8-Grand-Coupe-First-Edition-y-el-Fiat-Centoventi-uc756842?plantilla=1733&proceso=amp" />
<!--twitter card-->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@airbag_uy" />
<meta name="twitter:creator" content="@airbag_uy" />
<meta name="twitter:title" content="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi" />
<meta name="twitter:description" content="Las novedades se completan con ediciones especiales del McLaren 720S Coupé Le Mans y del Range Rover Fifty, que celebran aniversarios" />
<meta name="twitter:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202006/731643.jpg" />
<!--twitter card-->
<!--og-->
<meta property="og:site_name" content="Airbag" />
<meta property="og:title" content="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi" />
<meta property="og:description" content="Las novedades se completan con ediciones especiales del McLaren 720S Coupé Le Mans y del Range Rover Fifty, que celebran aniversarios" />
<meta property="og:image" content="https://imagenes.montevideo.com.uy/imgnoticias/202006/731643.jpg" />
<meta property="og:url" content="https://www.airbag.uy/Airbag/Esta-semana-destacan-el-BMW-M8-Grand-Coupe-First-Edition-y-el-Fiat-Centoventi-uc756842" />
<meta property="og:locale" content="es_LA" />
<meta property="og:type" content="article" />
<!--og-->
<link rel="publisher" href="https://www.airbag.uy" />
<meta name="description" content="Las novedades se completan con ediciones especiales del McLaren 720S Coupé Le Mans y del Range Rover Fifty, que celebran aniversarios" />
<meta property="article:publisher" content="https://www.airbag.uy" />

 <!-- Generico SMART -->
<!--smart responsive-->
<script type="application/javascript" src="//ced.sascdn.com/tag/1024/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1024, domain: "//www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 77254,
            pageId: 570257,
            formatId: "23290,23566,23292,24179,27654,29941",
            target: ''
        });
    });
</script>
<script src="//content.jwplatform.com/libraries/KByJ13q8.js"></script><script src="//content.jwplatform.com/libraries/KByJ13q8.js"></script>
<!--smart responsive-->
<script src='https://www5.smartadserver.com/config.js?nwid=1024' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www5.smartadserver.com', async: true, renderMode: 0});
                //  renderMode define when ads must be rendered :
                //            - DEFAULT                          (0) : as soon as ad is ready
                //            - READY                                               (1) : render ads when document is ready
                //  - ON_DEMAND                          (2) : user must call sas.callAds()
</script>

<script type="text/javascript" src="https://r.sascdn.com/video/config.js?nwid=1024"></script>

<!-- favicon -->
<link rel="apple-touch-icon" sizes="180x180" href="/plantillas/temas17/imagenes17/favicon/airbag/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/airbag/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/plantillas/temas17/imagenes17/favicon/airbag/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/plantillas/temas17/imagenes17/favicon/airbag/manifest.json">
<link rel="mask-icon" href="/plantillas/temas17/imagenes17/favicon/airbag/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

<!-- Include dimensiones imagenes-->




























 


 

 


 


 












<!-- Google analytics y Cxense-->
<!--analytics-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1619284-1', 'auto');
  ga('send', 'pageview');

</script>
<!--analytics-->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141838358903799470']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1660356157599815'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1660356157599815&ev=PageView&noscript=1" />
</noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6906611" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906611&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->


		<div id="header-position">
        <header id="header" data-fixed-tabs="false" data-navportal-btn="true">

            <!-- Start: TOPBAR -->
            <div id="topbar" class="hidden-xs hidden-sm">
                <div class="wrapper">

                    <div class="row"><!--
                        --><div class="col-md-6">
 							<div id="barralogin">
    						<div id="session-status"></div>
    						<script type="text/javascript" src="https://usuarios.montevideo.com.uy/js/session.js?theme=portal17&app=www.airbag.uy"></script>
							</div> <!-- .links -->
                        </div><!--
                        --><div class="col-md-6">
								<ul class="redes">
                                <li class="red"><a href="https://www.facebook.com/airbaguy/?fref=ts" target="_blank" class="icon facebook" title="Facebook"></a></li>
                                <li class="red"><a href="https://twitter.com/Airbag_Uy" target="_blank" class="icon twitter" title="Twitter"></a></li>
                                <li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
								<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
                                <li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div><!--
                    --></div> <!-- .row -->

                </div> <!-- .wrapper -->
            </div> <!-- #topbar -->
            <!-- End: TOPBAR -->

            <!-- Start: HEAD -->
            <div class="head"><!--
                --><div class="wrapper">

                    <h1 id="logo">
                        <a href="//www.airbag.uy" title="Airbag">
                            <img src="/plantillas/temas17/imagenes17/logoairbag.png" alt="Airbag">
                            <span class="notVisible">Airbag</span>
                        </a>
                    </h1>
                    <button type="button" id="menu-btn" class="showPortalNav"><span></span></button>
                    <nav class="nav hidden-xs hidden-sm">
                        <h2 class="notVisible">Navegacion</h2>
                        <ul class="menu">
                            <li><a href="//www.airbag.uy/categoria/Mercado-1489" data-content-url="//www.airbag.uy/categoria/Mercado-1489">Mercado</a></li>   
                            <li><a href="//www.airbag.uy/categoria/Noticias-1490" data-content-url="//www.airbag.uy/categoria/Noticias-1490" class="hover">Noticias</a></li>   
                            <li><a href="//www.airbag.uy/categoria/Test-Drive-1684" data-content-url="//www.airbag.uy/categoria/Test-Drive-1684">Test Drive</a></li>   
                            <li><a href="//www.airbag.uy/categoria/Videos-1493" data-content-url="//www.airbag.uy/categoria/Videos-1493">Videos</a></li>            
                            <li><a href="//www.airbag.uy/categoria/Automovilismo-1686" data-content-url="//www.airbag.uy/categoria/Automovilismo-1686">Automovilismo</a></li> 
                            <li><a href="//www.airbag.uy/categoria/Revista-1685" data-content-url="//www.airbag.uy/categoria/Revista-1685">Revista</a></li> 
                            <li><a href="//www.airbag.uy/categoria/Empresariales-28043" data-content-url="//www.airbag.uy/categoria/Empresariales-28043">Empresariales</a></li>   
                        </ul><!-- .menu -->
                    </nav> <!-- .nav -->
                </div> <!-- .wrapper -->

                <!-- Start: SEARCH -->
                <div id="search" class="search">
                    <button type="button" id="search-btn"></button>
                    <form id="search" name="search" method="post" target="_blank" action="https://www.montevideo.com.uy/anbuscador.aspx?1" class="form">
                        <label class="label"><!--
                            --><input type="text" class="input bold" id="busqueda" name="busqueda" placeholder="Buscar aqui...">
                        </label><!-- .label -->
                        <button type="button" class="close-btn"></button>
                    </form><!-- .form -->
                </div> <!-- .search -->
                <!-- End: SEARCH -->

            </div> <!-- .head -->
            <!-- End: HEAD -->

            <!-- Start: MOBILE TABS -->
            <!-- Importante: Para marcar un tab como activo ponerle la clase .active -->
            <div class="tabs hidden-md hidden-lg "><!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Mercado-1489" data-content-url="//www.airbag.uy/categoria/Mercado-1489">Mercado</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Noticias-1490" data-content-url="//www.airbag.uy/categoria/Noticias-1490" class="hover">Noticias</a>
				 </div><!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Test-Drive-1684" data-content-url="//www.airbag.uy/categoria/Test-Drive-1684">Test Drive</a>
				</div><!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Videos-1493" data-content-url="//www.airbag.uy/categoria/Videos-1493">Videos</a>
                </div><!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Automovilismo-1686" data-content-url="//www.airbag.uy/categoria/Automovilismo-1686">Automovilismo</a>
                </div>
                <!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Revista-1685" data-content-url="//www.airbag.uy/categoria/Revista-1685">Revista</a>
                </div>
                
                <!--
                --><div class="tab"><!--
                    --><a href="//www.airbag.uy/categoria/Empresariales-28043" data-content-url="//www.airbag.uy/categoria/Empresariales-28043">Empresariales</a>
                </div>
                
                <!--
            --></div> <!-- .tabs -->
            <!-- End: MOBILE TABS -->

        </header> <!-- #header -->
        </div>
        <!-- End: HEADER -->

<!-- Importante: agregar clase .expandido para ver la version desktop -->
        <nav id="nav-portal" class="expandido scrollable"><!--
            --><div class="menu">
                <div class="header"><!--
                    --><div class="logo">
					<a href="https://www.montevideo.com.uy"><img src="/plantillas/temas17/imagenes17/logo@3.png" alt="Montevideo Portal"></a>
                    </div>
                    <button type="button" class="back-btn hidePortalNav"></button>
                </div> <!-- .header -->
                <div class="nav-portal-holder">
                    <div class="section first">
                        <h2 class="header-heading">Nuestros canales</h2>
                        <ul class="canales"><!--
                            --><li class="canal portal">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?310"><span>Noticias</span></a>
                            </li><!--
                            --><li class="canal deportes">
                                <a href="http://www.futbol.com.uy"><span>Futbol.uy</span></a>
                            </li><!--
                            --><li class="canal canalm">
                                <a href="http://www.pantallazo.com.uy"><span>Pantallazo</span></a>
                            </li><!--
                            --><li class="canal mujer">
                                <a href="http://www.cartelera.com.uy"><span>Cartelera</span></a>
                            </li><!--
                            --><li class="canal galeria">
                                <a href="https://galeria.montevideo.com.uy"><span>Revista Galer&iacute;a</span></a>
                            </li><!--
                            --><li class="canal tiempolibre">
                                <a href="https://www.gastronomia.com.uy"><span>Gastronom&iacute;a</span></a>
                            </li><!--
                            --><li class="canal ciencia">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?311"><span>Tiempo libre</span></a>
                            </li><!--
                            --><li class="canal airbag">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1218"><span>Mujer y salud</span></a>
                            </li><!--
                            --><li class="canal tendencias">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?762"><span>Negocios y Tendencias</span></a>
                            </li><!--
                            --><li class="canal sorteos">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?412"><span>Ciencia y tecnolog&iacute;a</span></a>
                            </li><!--
                            --><li class="canal opinion">
                                <a href="https://www.montevideo.com.uy/acategoria.aspx?1699"><span>Columnistas</span></a>
                            </li><!--
                            --><li class="canal empresariales">
                                <a href="http://www.airbag.uy"><span>Airbag</span></a>
                            </li><!--

                            --></ul>
                    </div><!--
                    --><div class="more">
                        <div class="section">
                            <h2 class="header-heading">M&aacute;s secciones</h2>
                            <ul class="secciones">
                            <li><a href="https://webmail.montevideo.com.uy">Leer mail</a></li>
<li><a href="https://www.montevideo.com.uy/horoscopo/todos">Hor&oacute;scopo</a></li>
<!--<li><a href="http://www.montevideo.com.uy/clima/apronosticos.aspx?1,0,3">Pron&oacute;stico del tiempo</a></li>-->
<li><a href="https://www.montevideo.com.uy/auc.aspx?248810">Loter&iacute;as y quinielas</a></li>
<li><a href="http://www.sorteos.uy">Sorteos</a></li>
<li><a href="https://www.recarga.com.uy">Recargas de celular</a></li>
<li><a href="https://www.tarjetavisa.com.uy">Tarjeta Visa Montevideo COMM</a></li>
<li><a href="http://www.mvdcobros.com">MVD Cobros</a></li>
<li><a href="https://www.todopc.com.uy">Todo PC</a></li>
<li><a href="http://nosgustaleer.com">Nos Gusta Leer</a></li>
<li><a href="https://www.montevideocomm.uy">Servicios para empresas</a></li>
                            </ul>
                        </div><!--
                        --><div class="section ">
                            <h2 class="header-heading heading-redes">Seguinos en</h2>
                            <ul class="redes">
<li class="red"><a href="https://www.facebook.com/portalmvd" target="_blank" class="icon facebook" title="Facebook"></a></li>
<li class="red"><a href="https://twitter.com/portalmvd" target="_blank" class="icon twitter" title="Twitter"></a></li>
<li class="red"><a href="https://www.instagram.com/portalmvd/" target="_blank" class="icon instagram" title="Instagram"></a></li>
<li class="red"><a href="https://www.periscope.tv/portalmvd " target="_blank" class="icon periscope" title="Periscope"></a></li>
<li class="red"><a href="https://www.youtube.com/channel/UCLQQSgMrLAcWIXWHk9XkBKA" target="_blank" class="icon youtube" title="Youtube"></a></li>
<li class="red"><a href="https://www.snapchat.com/add/portalmvd" target="_blank" class="icon snapchat" title="Snapchat"></a></li>
<li class="red"><a href="https://open.spotify.com/user/22lazl6qs5me6q6nixeo6dnyq" target="_blank" class="icon spotify" title="Spotify"></a></li>
<li class="red"><a href="https://www.montevideo.com.uy/auc.aspx?27383" target="_blank" class="icon rss" title="RSS"></a></li>
<li class="red"><a href="https://itunes.apple.com/app/id400466279" target="_blank" class="icon itunes" title="iTunes"></a></li>
<li class="red"><a href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank" class="icon android" title="Google Play"></a></li>
                            </ul>
                        </div> <!-- .section -->
                    </div> <!-- .more -->
                </div> <!-- .scrollable -->
            </div> <!-- .menu -->
            <div class="overlay hidePortalNav"></div>
        </nav> <!-- #nav-portal -->

        <!-- End MOBILE NAV-->
        
<main>
	




            <div class="despliegue-mask">
                <div class="wrapper">
                    
                    <div id="clima-banner"><!--
                    --><div class="col-lg-12" align="center">

                            <aside class="banners full">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="sas_29941"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("29941");  // Formato : Super Full Banner Internas 970x90
});
</script>

                            </aside>

                        </div><!-- .col-sm-6.col-lg-4 
                    --><!-- .col-lg-fixed 
                --></div><!-- .row.fixed-lg -->


                    <!--
                    ******************
                    START DESPLIEGUE
                    ******************
                    -->

                    <div class="separador despliegue-first hidden-xs"></div>

                    <div id="despliegue-row" class="row fixed-md"><!--
                        --><div id="despliegue-main-col" class="col-md-12">
                            
                            <!-- Start: DESPLIEGUE -->
                            <article id="despliegue" class="noticia" itemscope itemtype="https://schema.org/Article">
                            <div style="display:none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <meta itemprop="name" content="Montevideo Portal">
                            <meta itemprop="url" content="http://www.montevideo.com.uy">
                            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" >
								<meta itemprop="url" content="https://www.montevideo.com.uy/plantillas/temas17/imagenes17/logo@3.png" />
                            </div></div>
                            	<ul class="categorias hidden-xs">
                                        <a href="https://www.montevideo.com.uy/home">Inicio</a>&nbsp;|&nbsp;<a href="https://www.airbag.uy/categoria/Airbag-1491">Airbag</a>&nbsp;|&nbsp;<a href="https://www.airbag.uy/categoria/Noticias-1490">Noticias</a>
                                </ul> 
                            	<div style="display:none;" itemprop="articleSection">Noticias</div>
                             		 
      
	<!-- basic stylesheet -->
    <link class="rs-file" href="/jscripts/royalslider/royalslider.css" rel="stylesheet">
	<!-- skin stylesheet (change it if you use another) -->
    <link class="rs-file" href="/jscripts/royalslider/skins/default/rs-default.css" rel="stylesheet">
    <!-- preview-related stylesheets -->
    <link href="/jscripts/royalslider/preview-assets/css/reset.css" rel="stylesheet">
    <link href="/jscripts/royalslider/preview-assets/css/smoothness/jquery-ui-1.8.22.custom.css" rel="stylesheet">
    <link href="/jscripts/royalslider/preview-assets/css/github.css" rel="stylesheet">
	<!-- slider css -->
    <style>
		#gallery-1 {
		  width: 100%;
		  height: 400px;
		  -webkit-user-select: none;
		  -moz-user-select: none;  
		  user-select: none;
		  float:left;
		}
		.sliderCaptions div {
			text-align: left !important;
		}
		
		.galeriaInterior {
			width:100%;
		    height:250px;
			margin-bottom:25px;
		}
		
		.rsSlideCount {
			margin: -27px 10px;
			color: #FFF;
			float: right;
			/*z-index: 99999;*/
			position: inherit;
			font-size:1.5em;
		}
		.rsGCaption{ 
		width:100%;
		float:left;
		margin:7px 0 10px 0px;
		font-size:1.6em;
		color:#666;
	}
	</style>


    <!-- slider JS files -->	
    <script class="rs-file" src="/jscripts/royalslider/jquery.royalslider.min.js"></script>
	<!-- syntax highlighter -->
    <script src="/jscripts/royalslider/highlight.pack.js"></script>
    <script src="/jscripts/jquery-ui-1.8.22.custom.min.js"></script>
    <script> hljs.initHighlightingOnLoad();</script>	
	
	<script type="text/javascript" >
		jQuery(function($) {
		// Creamos la galeria de imagenes
		var sliderJQ = $('#gallery-1').royalSlider({
			fullscreen: {
			  enabled: true,
			  nativeFS: true
			},
			controlNavigation: 'none', /* Navigation type, can be 'bullets', 'thumbnails', 'tabs' or 'none' */
			autoScaleSlider: true, 
			autoScaleSliderWidth: 600,     
			autoScaleSliderHeight: 400,
			loop: false,
			imageScaleMode: 'fit',			
			navigateByClick: true,
			numImagesToPreload:2,
			arrowsNav:true,
			arrowsNavAutoHide: false,
			arrowsNavHideOnTouch: false,
			keyboardNavEnabled: true,
			fadeinLoadedSlide: true,
			globalCaption: true,
			globalCaptionInside: true,
			thumbs: {
			  appendSpan: true,
			  firstMargin: true,
			  paddingBottom: 4
			},
			autoPlay: {
				// autoplay options go gere
				enabled: false,
				pauseOnHover: true
			}
		});
		
		//Conteo de imagenes
		var sliderInstance = sliderJQ.data('royalSlider');			  
		var slideCountEl = $('<div class="rsSlideCount"></div>').appendTo( $("#gallery-1") );
		function updCount() {
			slideCountEl.html( (sliderInstance.currSlideId+1) + ' de ' + sliderInstance.numSlides );
		}
		sliderInstance.ev.on('rsAfterSlideChange', updCount);
		updCount();
		
	});
    </script>  
    <script type="text/javascript">
      jQuery(function($) {
        // Colocamos el caption de la slide donde corresponde
        $('.rsGCaption').appendTo('#rscaptions');
      });
    </script>
<!-- span_i le da el ancho i>0  -->
 <div class="galeriaInterior">
	<div class="col span_6 fwImage">   
		<div id="gallery-1" class="royalSlider rsDefault">
		 
			<a class="rsImg bugaga" data-rsbigimg="https://imagenes.montevideo.com.uy/imgnoticias/202006/731646.jpg" href="https://imagenes.montevideo.com.uy/imgnoticias/202006/_H571_90/731646.jpg" alt="" 
			 data-rsTmb="https://imagenes.montevideo.com.uy/imgnoticias/202006/W110/731646.jpg"><!-- Thumbnail with small image-->	 
				<em>McLaren 720S Coupé Le Mans</em>
			</a>			
		
			<a class="rsImg bugaga" data-rsbigimg="https://imagenes.montevideo.com.uy/imgnoticias/202006/731645.jpg" href="https://imagenes.montevideo.com.uy/imgnoticias/202006/_H571_90/731645.jpg" alt="" 
			 data-rsTmb="https://imagenes.montevideo.com.uy/imgnoticias/202006/W110/731645.jpg"><!-- Thumbnail with small image-->	 
				<em>Land Rover Range Rover Fifty</em>
			</a>			
		
			<a class="rsImg bugaga" data-rsbigimg="https://imagenes.montevideo.com.uy/imgnoticias/202006/731644.jpg" href="https://imagenes.montevideo.com.uy/imgnoticias/202006/_H571_90/731644.jpg" alt="" 
			 data-rsTmb="https://imagenes.montevideo.com.uy/imgnoticias/202006/W110/731644.jpg"><!-- Thumbnail with small image-->	 
				<em>Fiat Centoventi</em>
			</a>			
		
			<a class="rsImg bugaga" data-rsbigimg="https://imagenes.montevideo.com.uy/imgnoticias/202006/731643.jpg" href="https://imagenes.montevideo.com.uy/imgnoticias/202006/_H571_90/731643.jpg" alt="" 
			 data-rsTmb="https://imagenes.montevideo.com.uy/imgnoticias/202006/W110/731643.jpg"><!-- Thumbnail with small image-->	 
				<em>BMW M8 Grand Coupé First Edition</em>
			</a>			
		
		</div>
	</div> 
	<div id="rscaptions" class="sliderCaptions"></div> 
 </div>
  	
                                
                                
                                <div class="summary">
                                    <!-- .categorias -->
                                    <h3 class="kicker">Cortitas y al pie</h3>
                                    <h2 class="title" itemprop="headline">Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi</h2>
                                    <div class="text" itemprop="description">Las novedades se completan con ediciones especiales del McLaren 720S Coupé Le Mans y del Range Rover Fifty, que celebran aniversarios</div>

                                    <div class="separador date-shares">
                                        <div class="fecha">
                                        	<p class="fecha-hora">26.06.2020 18:20</p>
                                            <p class="tiempo-lectura-icono">
                                        	<span class="tiempo-lectura">
                                        	Lectura: 5' 
                                        	</span>
                                            <span class="icono-reloj">
                                            </span>
                                            </p>
                                        </div>
                                       
                                       <div style="display:none" itemprop="datePublished">
                                            2020-06-26T18:20:00
                                        </div> 
                                        <div style="display:none" itemprop="dateModified">
                                            2020-06-26T18:20:00
                                        </div> 
                                        <div class="shares">
                                            								<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc756842" data-description="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc756842" data-description="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                                        </div> <!-- .shares -->
                                    </div>
                                          							<!-- MOBILE BAR Start -->
                                <div id="mobile-bar" class="hidden-sm hidden-md hidden-lg">
                                    <div class="holder"><!--
                                        --><div class="align">

                                            <div class="bar-title">Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi</div>
                                                
                                            <!--
                                                22/05/19 SHARES
                                                .jssocials-init:
                                                - .dark: Pone todos los botones del mismo color
                                                - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                                - data-labels: true/false
                                            -->
                                            <div class="jssocials-init jssocialsTrim" 
                                            data-url="http://m.uy/uc756842" 
                                            data-description="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi"></div> <!-- .jssocials-init -->

                                        </div> <!-- .align -->
                                    </div> <!-- .holder -->
                                </div> <!-- #mobile-bar -->

                                <!-- MOBILE BAR End -->
                               		
                                      
                                </div> <!-- .summary -->
                                                                
                         		
<!-- NEWSLETTERS - suscripcion con ajax - INI -->
<script type="text/javascript" src="/jscripts/mvd_cms_newsletters.js"></script>
<div id="divnewslettertipo_14"></div><script type="text/javascript">MVD.CMS.Newsletters.init(14,1609);</script>
<!-- NEWSLETTERS - suscripcion con ajax - FIN -->

                                
                                <p id="last"></p>   
                                                              
                                <!-- Aqui va el contenido. Acepta <p>, <ol>, <ul>, <blockquote>, <img>, <iframe> y del <h2> al <h6> -->
                                <div class="contenido" itemprop="articleBody">
                              	<p><strong>Solo le falta volar</strong></p>
<p>El impresionante M8 Grand Coupé First Edition desembarca en Brasil en agosto con una usina de fuerza compuesta por el motor 4.4L V8 con 625 caballos de potencia y 76 kgmf de torque, acompañado de la transmisión automática de 8 marchas y con sistema de tracción integral.</p>
<p>Según BMW, el "autazo" acelera de 0 a 100 km/h en 3,3 segundos y puede superar los 300 km/h.</p>
<p>"El Serie 8 combina elegancia, tecnología y deportividad de un modo insuperable. Estamos trayendo nueve unidades de la serie especial para atender a los fans de BMW que desean modelos de colección", afirma Rodrigo Andrade, gerente nacional de ventas de BMW do Brasil.</p>
<p>Su precio se conocerá poco antes de su llegada al país. Tomando como base al M8 Grand Coupé Competition, el First Edition tiene diferencias como la pintura Aurora Diamant Green Metalic, la terminación exterior en GoldBronze y la interior en fibra de carbono con la insignia numerada individualmente, el revestimiento en cuero merino y los faros BMW Laserlight.</p>
<p>Producido en la fábrica de Dingonfing, de Alemania, se trata de un auténtico deportivo proyectado como una variante del M8 y del M8 GTE. El programa de desarrollo determinó movimientos intensos en los centros de tests de Miramas y Arjeplog, con ajustes finales en el legendario proyecto Nordschleife, el "Infierno Verde", circuito de 22 km de extensión de Nürburgring.</p>
<p><strong>Cincuentona</strong></p>
<p>Para celebrar los cincuenta años del Range Rover, Land Rover presenta una edición especial llamada Range Rover Fifty. El SUV premium define el segmento desde su lanzamiento, en 1970, y cinco décadas después evoluciona para transformarse en una familia de vehículos de alta performance, exclusivos y codiciados.</p>
<p>Durante su trayectoria, Range Rover se destacó por varios estrenos mundiales y muchas hazañas. Cuando se introdujo en el mercado, fue el primer SUV en incorporar un sistema de tracción integral permanente. Y en 1969, se tornó en el primre offroad del mundo en incorporar frenos con sistema ABS (sigla en inglés de Antilock Braking System).</p>
<p>Desde 2012 comenzó a fabricarse con chasis de aluminio, material más liviano, sólido y eficiente.</p>
<p>Entre sus acontecimientos figuran la travesía de la región de Darien Gap, en Panamá, la exposición en el Museo del Louvre, en Francia y el bicampeonato del Rally Paris-Dakar.</p>
<p>En el 2017, el Range Rover SVAutobiography LWB de chasis largo se presentó en el Salón del Automóvil de Los Ángeles, disponible en la versión híbrida plug-in (PHEV) y con motor V8 Supercharged a gasolina de 565 caballos.</p>
<p>Al año siguiente, un nuevo motor diesel SDV6 3.0 biturbo de 275 caballos sustituyó al TDV6 3.0. También en 2018 llegó la segunda generación del Evoque. Mientras que este año, Range Rover se puede equipar con motor Ingenium a gasolina 3.0 de seis cilindros en línea, el mismo que mueve la edición especial Fifty, limitada a 1.970 unidades, en homenaje al año de lanzamiento del modelo.</p>
<p>Aún no se conoce el precio ni cuándo comenzarán las entregas de la edición especial.</p>
<p><strong>Para celebrar Le Mans</strong></p>
<p>McLaren Automotive está conmemorando una de sus mayores conquistas en el automovilismo, la victoria en su primera tentativa en las 24 Horas de Le Mans, con una edición especial del 720S Coupé. Apenas 50 unidades de la serie estarán disponibles en todo el mundo, con solo 17 destinadas a Europa. Aún no está definido si llegará alguna a Sudamérica.</p>
<p>El 720S Le Mans se creó para marcar los 25 años desde que el McLaren F1 GTR, con el número 59, venció en la carrera de larga duración más famosa del planeta, piloteado por el finlandés J. J. Lehto, el francés Yannick Dalmas y el japonés Masanori Sekiya.</p>
<p>Los propietarios del 720S Le Mans podrán experimentar el desempeño absurdo ofrecido por el motor central M840T de 4.0 litros, con 720 caballos de potencia. El V8 biturbo lleva el auto de 0 a 100 km/h en 2,9 segundos y a una velocidad máxima de 341 km/h.</p>
<p>Una estructura central Monocage II de fibra de carbono y un sistema de suspensión Proactive Chassis Control II ayudan a garantizar que el 720S sea el vehículo más liviano de su clase, con una incomparable amplitud de capacidad dinámica.</p>
<p><strong>Metamorfosis ambulante</strong></p>
<p>El Fiat Concept Centoventi fue el vencedor del Car Design Awards en la categoría Mejor Auto-Concept. En las palabras del jurado, integrado por 18 directores de diseño de fabricantes de automóviles, el revolucionario modelo "se destaca por su concepto modular innovador y el uso excepcional de materiales y colores".</p>
<p>"Ganar ese premio me deja extremadamente orgulloso por el hecho de que un jurado de tan alto calibre internacional haya destacado la importancia del diseño en el proyecto Centoventi. Esa es la visión de Fiat para el futuro de la movilidad eléctrica democrática, basada en más de 120 años (de ahí su nombre) de historia" celebró Olivier François, presidente global de Brand Fiat.</p>
<p>Según la marca italiana, el Concept Centoventi es una pantalla en blanco para pintarse de acuerdo al gusto y las exigencias de los clientes. De hecho, el Centoventi fue proyectado para actualizarse con la mayor libertad e imaginación en colores, en la configuración de su interior, en el techo, en el sistema de infoentretenimiento y en la franja ofrecida por las baterías modulares, representando un cambio radical en los paradigmas automotores.</p>
<p>Hasta la autonomía del kilometraje es modular: la innovadora arquitectura de la batería se puede alterar de acuerdo con los requisitos específicos de los clientes, de 100 a 500 km, adecuado para el uso diario en ciudades o en viajes de fin de semana.</p>
<p><em>Daniel Dias, de AutoMotrix, en exclusividad con Airbag.uy</em></p>
                                
                                
                                
                                
								
                                </div> <!-- .contenido -->
                                 
								<div align="center" class="separaairb">
<div id="sas_23292"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("23292");  // Formato : FullBanner1 728x90
});
</script>
</div>
                                 
                               <div id="noticia-footer" class="separador">
                             	<!-- Start: TAGS ASOCIADOS -->
                            	
 							
                            		<!-- Start: TAGS -->
                                    <div id="tags-noticia" class="col">
                                    
                                    <p class="title bold inline">Temas</p>
                                    <ul class="tags">
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Autom%C3%B3viles">Automóviles</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/BMW">BMW</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Cortitas-y-al-pie">Cortitas y al pie</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Fiat">Fiat</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/Land-Rover">Land Rover</a></li>
									
									<li class="tag"><a href="https://www.montevideo.com.uy/tag/McLaren">McLaren</a></li>
									
                            		</ul>
                                	 
                                    </div>
                                    
                                              
                            	<!-- End: TAGS ASOCIADOS -->
                             	<div class="shares col">
                             									<div class="jssocials-init jssocialsTrim" data-url="http://m.uy/uc756842" data-description="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi"></div>
    							<!-- SOCIAL MODAL Start -->
                                <div id="social-modal">
                                    <div class="holder scrollable">
                                        <span class="title">Compartir en</span>

                                        <!--
                                            22/05/19 SHARES
                                            .jssocials-init:
                                            - .dark: Pone todos los botones del mismo color
                                            - .jssocialsTrim: Clase que genera los botones reducidos en Mobile
                                            - data-labels: true/false
                                        -->
                                        <div class="jssocials-init" data-labels=true data-url="http://m.uy/uc756842" data-description="Esta semana destacan el BMW M8 Grand Coupe First Edition, y el Fiat Centoventi"></div>

                                    </div> <!-- .holder -->
                                    <div class="overlay"></div>
                                </div> <!-- #social-modal -->

                                <!-- SOCIAL MODAL End -->
							
                                
                             	</div>
                            	</div>
                            <div align="center" class="separaairb"></div>
                            <!-- End: TAGS ASOCIADOS -->
                            
							</article>
                                                      
                            


  <!-- Start: Mas leidas abajo-->
                            <div class="seccion separador" id="UCD_Masleidasabajo">
                            	
<script type="text/javascript">$.get('//www.airbag.uy/anranking.aspx?0,1713,1,1491,H',{}, function(datos) {$('#UCD_Masleidasabajo').html(datos);});</script>

                            </div><!-- .seccion 
                            <!-- End: Mas leidas abajo -->

                            <!-- Start: COMENTARIOS -->
                        
						
<div class="contenidocomentarios">
	<!-- Comentarios -->
	<div id="commentsBlock" style="display:none">
    <div id="comentarios" class="seccion bg">
		<div class="divcantcomentarios"><a name="com"></a>
			<div class="fdocantcomentarios">
				<div class="nrocomentarios">Comentarios: <span id="NNotCantCom"></span></div>
				<div class="mostrarcomentarios">
					<div class="mostrarcomentstxt">Mostrar: </div>
					<div class="visualizacion"><a id="commentsFilter" href="#"></a></div>
				</div>
			</div>
			<!--publicidadcomentarios-->
			<div id="commentsView" style="font-size:12px"><br>
				<div id="commentsPageCounter"> <br>
					<div class="nro_pag">P&aacute;gina:<span id="com_nro_pag2"></span>&nbsp;de <span id="com_cant_pag2"></span></div>
					<table width="100%" border="0" cellpadding="0" cellspacing="0" class="imgsepnoticiasasociadas"><tr><td></td></tr></table>
					<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag2">
						<tr>
							<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
							<td class="paginas">&nbsp;</td>
							<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
						</tr>
					</table>
					<br>
					<br>
				</div>
				<div id="lista_comentarios">%%ComentarioVisible_INI%%
					<div class="fdonickfecha">
						<div class="image_container"><a href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank"><img class="image_main user-image" alt="%%NNotComUsrRegNick%%" border="0" /><img class="image_minor user-image-border" src="/plantillas/imgsgen/comentarios/round_50_17.png" alt="%%NNotComUsrRegNick%%" border="0"></a><br/>
						</div>
						<div class="nickmasestado">
							<div class="nickfecha">
								<div class="menuocultar"><a href="#" class="btnMenuCom"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015.gif" width="24" height="24" alt="Ocultar" title="Opciones"></a></div>
								<a class="textocomentarios" href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a>
								<!-- estado INI -->
								<div class="cont-user-state"><div class="user_state"> </div></div>
								<!-- estado FIN -->
								<div><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin-top:5px; float:left";></a></div>
							</div>
							<div style="clear:both"></div>
						</div>
					</div>
					<div><span class="fechahora">%%NNotComFechaHora%%</span>
						<div class="commentText"> %%NNotComTexto%%</div>
					<a href="#" class="commentExpand" title="Ver todo el texto del comentario">Contin&uacute;a</a></div>
					<div class="aporte"><span class="caltotpos"></span><a class="calpos" href="#" title="A favor"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltotneg"></span><a class="calneg" href="#" title="En contra"><img src="/plantillas/imgsgen/comentarios/trans.gif"/></a> <span class="caltot">?</span></div>
					<div style="clear:both; height:5px"></div>
					%%ComentarioVisible_FIN%%
					%%ComentarioOculto_INI%%
					<div class="fdonickfechaoculto">
						<div class="nickfecha"><a class="textocomentarios" href="http://comunidad.montevideo.com.uy/aperfilusuario.aspx?%%NNotComUsrRegNick%%,%%NNotComUsrRegId%%" target="_blank" title="Ver perfil">%%NNotComUsrRegNick%%</a><a href="#" class="btnFollow"><img border="0" src="/plantillas/imgsgen/comentarios/btn_seguir2015_off.gif" width="64" height="18" style="margin:0 5px;"></a><span class="fechahora"> - %%NNotComFechaHora%%</span><br/>
						<span class="uoculto"></span></div>
						<div class="menuocultar"><a class="btnMenuCom" href="#"><img border="0" src="/plantillas/imgsgen/comentarios/ico_menu2015_off.gif" width="24" height="24" /></a></div>
					</div>
					<a class="btnShowComment" href="#">Leer comentario [+]</a>
					<div class="aporte"><span class="caltot">?</span></div>
					<div style="clear:both; "></div>
				%%ComentarioOculto_FIN%% </div>
				<br>
				<table border="0" cellpadding="0" cellspacing="0" class="tabla_paginado" id="com_pag1">
					<tr>
						<td><a href="#" class="anterior">&laquo;&nbsp;Anterior</a>&nbsp;</td>
						<td class="paginas"></td>
						<td>&nbsp;<a href="#" class="siguiente">Siguiente&nbsp;&raquo;</a></td>
					</tr>
				</table>
				<br>
				<br>
				<div id="blockerror" style="display:none"></div>
				<div id="comentarios-mensajes" class="validacion" style="display:none"></div>
				<!--INI Iniciar sesion > 620px -->
				<div id="comentarios-sesion" class="sesioncontenedor" style="display:none">
					<div class="tit-sesion">DEBES INICIAR SESI&Oacute;N PARA ENVIAR COMENTARIOS </div><div class="tit-sesion-ch">INGRESAR PARA COMENTAR</div>
					<div class="sesionportal"><a id="inicio-sesion" class="validacionlinks" href="http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,756842"> <img src="/plantillas/imgsgen/comentarios2010/ingresar_portal2015.gif" class="btningresar" /></a>
						<div style="clear:both"></div>
					</div>
					<div class="sesionfacebook">
						<div id="inicio-sesion-facebook"><a class="validacionlinks loginFacebookBtn" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_facebook2015.gif" border="0" class="btningresar" /></a> </div>
					</div>
					<div class="sesiontwitter"><a id="inicio-sesion-twitter" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_twitter2015.gif" border="0" class="btningresar" /></a></div>
					<div class="sesiongoogle"><a id="inicio-sesion-googleplus" href="#"><img src="/plantillas/imgsgen/comentarios2010/ingresar_google2015.gif" border="0" class="btningresar" /></a></div>
					<div style="clear:both"></div>
				</div>
				<!--FIN Iniciar sesion > 620px -->
				<div id="com_form" style="display:none">
					<form id="MAINFORM" name="MAINFORM" method="POST">
						<h2>Enviar comentarios</h2>
						<div>
							<div><div class="imagen-perfil-boton"><img id="imagen-perfil-self" src="/plantillas/imgsgen/comentarios/round_50form.png" class="image_main" alt="Imagen" border="0" /><a href="http://comunidad.montevideo.com.uy/aperfilconfigdatos.aspx" id="change-image-button" target="_blank"><img class="image_minor" src="/plantillas/imgsgen/comentarios/round_edit_50form.png" border="0" ></a></div><div id="usrnick"></div>
								<input type="text" id="nick" name="nick" size="20" maxlength="35" style="margin-bottom:5px"/> 
								<div id="col-documento">
									<input type="text" id="doc" name="doc" size="11" maxlength="11" style="margin-bottom:5px;" />
									<div class="msg-cedula">Incluir el d&iacute;gito verificador, sin puntos ni guiones.<br/>
									No podr&aacute;s cambiar tu c&eacute;dula despu&eacute;s que la ingreses.</div>
								</div>
								<div id="col-pais-documento">
									<select id="paisdoc" name="paisdoc">
									</select>
								</div>
								<div>
									<div id="usrmail" style="margin-bottom:5px;">Email</div>
								</div>
							<div style="clear:both;"></div></div>
							<div id="logged-user-state" style="display:none">
								<div class="logged-user-state-show"> <span class="state-text"></span>
									<a class="state-change-button" href="#">Cambiar estado</a>
								</div>
							</div>
							<div>
								<textarea id="comentario" name="comentario" cols="30" rows="5" class="area_com"></textarea>
							</div>
							<div>
								<input name="Enviar" type="submit" value="Enviar" class="enviar_com">
							<span id="env_status" style="display:none"><img src="/plantillas/imgsgen/comentarios/progreso.gif" border="0"> Enviando...</span> </div>
						</div>
					</form>
				</div>
			</div>
		<a name="form_com"></a></div>
	</div>
	<!-- Comentarios -->
</div></div>
<!--script comentarios-->
<script src="/jscripts/mvd_comentarios20200617b.js"></script>
<script type="text/javascript">MVD.Ajax.setPrefix('//www.airbag.uy/').setExt('.aspx').setEncode('UTF8');</script>
<script type="text/javascript">
	(function (c) {
		var s = c.ComSend, p = c.ComPag;
		s.setImageUrl("https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		s.init(756842, 0);
		p.init(756842,"https://comunidad.montevideo.com.uy/aperfilimagen.aspx");
		p.setImgProgress('img_portal/progreso.gif');
		p.setCurrentPageClass('pag_selec');
		c.LoginDialog.setLink('http://servicios.montevideo.com.uy/hservicios.cgi?NOTICIA,756842')
		c.HelpDialog.setUrl('/plantillas/ayudacomentarios/menucom.html');
		MVD.DialogMaxViewWidth = 780;
		MVD.CMS.ComCal.configBanner(207, 10);
		c.UCId = 756842;
		c.UsrImgUrl = "https://comunidad.montevideo.com.uy/aperfilimagen.aspx";
	}) (MVD.CMS);
</script>
<script src="/jscripts/mvd_cms_nicksuggest.min.js" type="text/javascript"></script>
<!--script comentarios-->

                           <!-- #comentarios.seccion -->
                            <!-- End: COMENTARIOS -->

                        </div><!-- .col-sm-6.col-lg-4 
                        --><div id="sidebar" class="col-md-fixed margenabajo">
                            <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div>
<div id="sas_23290"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("23290");  // Formato : Rectangular 300x250
});
</script>
</div>

                            </aside>
                           
                               <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div>
<div id="sas_24179"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("24179");  // Formato : Rectangular 2 300x250
});
</script>
</div>

                            </aside>
                            
                              <aside class="banners">
                                <h2 class="notVisible">Publicidad</h2>
                                
<div id="sas_27654"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("27654");  // Formato : Rectangular 3 300x250
});
</script>

                            </aside>
                            
 <!-- Start: MAS DE LA CATEGORIA -->
                            <div class="seccion separador" id="UCD_masnoticiasLateral">
							
<script type="text/javascript">$.get('//www.airbag.uy/anhtml.aspx?1702',{}, function(datos) {$('#UCD_masnoticiasLateral').html(datos);});</script>

						    </div> <!-- .seccion -->
<!-- Start: MAS DE LA CATEGORIA -->
                            
                            <!-- Start: EMBEDDES (Facebook, Twitter, etc.) -->
                            <div class="row" id="likebox"><!--
                                --><div class="col-sm-4 col-sm-offset-2 col-md-12 col-md-offset-0">
                                    <div class="embed pilafacebook">
                                     
<div class="fb-page" 
  data-href="https://www.facebook.com/airbaguy/?fref=ts"
  data-width="300" 
  data-hide-cover="false"
  data-show-facepile="true"
   style="border:none;overflow:hidden"></div>
                                      
                                      </div>
                                    </div> <br>
<br>
<!-- .embed -->

                                </div><!--
                             --></div> <!-- .row -->
                            <!-- End: EMBEDDES (Facebook, Twitter, etc.) -->
                            	
                        </div><!-- .col-lg-fixed 
                    --></div> <!-- .row.fixed-lg -->
                </div> <!-- .wrapper -->
            </div> <!-- .despliegue-mask -->
    
            <!-- Start: FOOTER -->
			 <footer id="footer">
                <div class="wrapper">
                    
                    <div class="top">
                        <a class="logo" tabindex="-1" href="https://www.montevideocomm.uy" target="_blank">
                            <span class="notVisible">Montevideo COMM</span>
                        </a>
                        <ul class="datos">
                            <li>Br. Artigas 1129</li>
                            <li>Tel. (+598) 2402 2516</li>
                            <li>Montevideo, Uruguay</li>
                        </ul>
                        <nav id="footer-nav">
                            <ul class="menu">
                                <li><a href="//www.montevideo.com.uy/mvdformularios/hformularios.aspx?80" target="_blank">Cont&aacute;ctese</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1524">La empresa</a></li>
                                <li><a href="//www.montevideo.com.uy/auc.aspx?8752">Pol&iacute;tica de privacidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1527">Responsabilidad</a></li>
                                <li><a href="//www.montevideo.com.uy/acategoria.aspx?1528">Trabaje con nosotros</a></li>
                            </ul>
                        </nav> <!-- #footer-nav -->
                    </div> <!-- .top -->

                    <div class="topdos">
						<ul class="datos">
                           <li><a class="logogp" href="https://play.google.com/store/apps/details?id=com.artech.mvdportalmovil3.MontevideoPortalAndroid&feature=search_result" target="_blank">
                            <span class="notVisible">Google play</span>
							   </a></li><li><a class="logoas" href="https://itunes.apple.com/app/id400466279" target="_blank"><span class="notVisible">Apple Store</span>
							</a></li></ul>
						<div class="separa"></div>
                           <ul class="datos lista2">
                            <li>Copyright &copy; Todos los derechos reservados, Montevideo Portal - Montevideo COMM</li><br>
                            <li>Editor responsable: Mar&iacute;a Noel Dom&iacute;nguez</li>
                        </ul>
                        
                    </div>

                </div> <!-- .wrapper -->
            </footer>
        
            <!-- End: FOOTER -->



<!--tags para facebook-->









</main>

<!--carga a demanda-->
<script type="text/javascript" src="/plantillas/temas17/jscripts17/mvd_cms_carga_a_demanda20140530.js"></script>
<script type="text/javascript">CARGA_A_DEMANDA_UMBRAL = 800;</script>

<div id="bannerEspeciales">
<div id="sas_23566"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("23566");  // Formato : Especiales 1x1
});
</script>
</div>
</body>
</html>
